Renaultclubbelgie.be

Het is do dec 13, 2018 8:18 am

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 2 berichten ] 
Auteur Bericht
BerichtGeplaatst: di maart 07, 2017 4:48 pm 
Offline

Geregistreerd: di maart 07, 2017 4:39 pm
Berichten: 1
Gisteren bleven mijn dimlichten branden nadat ik de lichten had uitgezet. Alles stond volledig af, mijn pinkers stonden niet aan en de sleutel uit het contact gehaald maar die lichten gingen dus niet uit. Even later ben ik naar huis gereden en daar was het weer hetzelfde alleen gingen ze nu wel uit na een dertigtal seconden. Iemand een idee waar het aan ligt? Dacht aan een defecte relais ofzo?

Het gaat over een Clio Grand Tour 1.5 Dci van '08


Omhoog
 Profiel  
 
BerichtGeplaatst: di maart 07, 2017 5:51 pm 
Offline

Geregistreerd: di okt 01, 2013 8:53 am
Berichten: 474
Woonplaats: vrasene
controleer eens onder de motorkap, naast de accu, de relaisdoos op sporen van water


Omhoog
 Profiel  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 2 berichten ] 

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 2 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen

Zoek naar:
Ga naar:  
cron
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling